» » КАК СДЕЛАТЬ СЧЕТЕСЛИ В EXCEL
  • 26.02.2018
  • 988
  • 2

КАК СДЕЛАТЬ СЧЕТЕСЛИ В EXCEL

Функция СЧЁТЕСЛИ в Excel подсчитывает количество ячеек, которые отвечают указанному условию. Например, = СЧЁТЕСЛИ(A2:A5;'яблоки'Чтобы использовать эти примеры в Excel, скопируйте данные из приведенной ниже таблицы и вставьте их на новый лист в ячейку A1. Функция СЧЁТЕСЛИ в Excel, синтаксис и использование, а также ряд примеров функции СЧЁТЕСЛИ. Также в ней встроены специальные инструменты для ведения учета и подсчета статистических данных. Функция СЧЕТЕСЛИ в Excel как раз относится к таким возможностям. Считаем задачи в нашем excel-списке дел. В общем и целом, наш список дел или список задач на день построенный в MS Excel, уже готов. Нужно только немного украсить его и сделать . Функция СЧЁТЕСЛИ в Excel подсчитывает количество ячеек, которые отвечают указанному условию. Например, =СЧЁТЕСЛИ(A2:A5;'яблоки'). Синтаксис и особенности функции СЧЕТЕСЛИ. Примеры с одним и несколькими критериями, несколькими диапазонами, подсчет числовых и текстовых.

Рубрика: Обучение

Наиболее популярные видео